INTRODUCTION ................................................................. 2
  What is EndNote? ............................................................... 2
  How do I get the software? .................................................. 2
  Compatibility ........................................................................ 2
  Further Assistance ............................................................... 2

THE ENDNOTE LIBRARY ............................................... 3
  Creating a New Library ........................................................ 3
  The Library Window ........................................................... 4
  Navigating the Reference List ................................................ 4
  The Groups Panel ................................................................. 5
  Opening, Closing, and Deleting Libraries ............................ 8

ENTERING AND EDITING REFERENCES ....................... 9
  Choosing a Reference Type .................................................. 10
  Entering and Editing References ......................................... 10
  Linking References to Websites and Files ............................. 13
  The Preview Pane ............................................................... 13
  Choosing the Current Style .................................................. 15
  Searching an EndNote Library ............................................. 15

IMPORTING REFERENCE DATA INTO ENDNOTE .......... 16
  Direct Exporting ................................................................. 16
  Filter Files ............................................................................ 22
  Connection Files ................................................................. 24

FIND FULL TEXT .............................................................. 26

USING ENDNOTE WITH MICROSOFT WORD ............... 27
  Finding and Inserting Citations ............................................ 27
  Using Drag and Drop, or Copy and Paste .............................. 27
  Edit a Citation ......................................................................... 28
  Deleting Citations ............................................................... 29
  Citing References in Footnotes and EndNotes ..................... 29

GENERATING BIBLIOGRAPHIES .................................. 31
  Formatting the Bibliography ................................................ 31
  Changing Bibliography Settings ......................................... 32
  Creating an Independent Bibliography ................................. 33
  Creating Annotated Bibliographies ..................................... 34

ENDNOTE WEB .............................................................. 35

REFERENCES ..................................................................... 36
*** IMPORTANT ***

USING ENDO NOTE ON A MAC RUNNING THE CATALINA OS

Apple will be releasing macOS 10.15 Catalina this September-October 2019. Since Apple has made the decision to drop all 32-bit application support, we expect that macOS 10.15 Catalina will not run EndNote X8 and earlier version. Please consider updating your latest EndNote (EndNote X9) if you are using EndNote X8 or earlier version. It’s recommended that you back up your libraries and Word documents before making any major changes to your operating system. For further details see: EndNote for Mac: macOS Catalina Compatibility.

Please use the latest versions of Microsoft Word 2016 and EndNote X9, to ensure compatibility. EndNote X8 is compatible with Mac OS10.14.3 and Microsoft Word for Mac (version 16.21.1 or later).

You can update to the latest version of Word 2016 for Mac available through Western Sydney University.
Introduction

What is EndNote?

Your EndNote library is a database containing references. These references can be searched, edited and integrated into a Word document.

How Do I Get the Software?

You can download a copy of the software from the Library homepage:

- From the Resources menu select Downloads.
- Under ENDNOTE, select the Login link and enter in your WesternAccount details.

Installation instructions can be found on the Library FAQ page.

<table>
<thead>
<tr>
<th>Compatibility</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>EndNote X9 (Windows)</strong></td>
<td><strong>EndNote X9 (Macintosh)</strong></td>
</tr>
<tr>
<td><strong>System requirements</strong></td>
<td><strong>System requirements</strong></td>
</tr>
<tr>
<td>Windows 7 (SP1)</td>
<td>macOS10.10 and above</td>
</tr>
<tr>
<td>Windows 8</td>
<td></td>
</tr>
<tr>
<td>Windows 8.1</td>
<td></td>
</tr>
<tr>
<td>Windows 10</td>
<td></td>
</tr>
<tr>
<td>More information can be found: here</td>
<td>More information can be found: here</td>
</tr>
</tbody>
</table>

**Word processor compatibility**

Microsoft Word [Cite While You Write] for Windows 2007, 2010*, 2013* and 2016* *32-bit and 64-bit

Microsoft Word [Cite While You Write] for Macintosh 2011, 2016 (version 15.21.1 or later)

The Version Comparison Factsheet compares the features available in the last three versions of EndNote.

Further Assistance:

A full copy of the EndNote user guide is available through the help menus in the EndNote program.

- Western Sydney University Library EndNote Support
- Western Sydney University Library EndNote FAQs
- EndNote LibGuide
- Official EndNote Site
- EndNote Discussion Forums
- Information Central
The EndNote Library

Creating a New Library

→ From EndNote’s File menu, choose New.
→ Enter a name and a location for your new library. Click Save
→ A new library will appear as an empty EndNote library, showing “0 out of 0 references.”

Saving a Copy of a Library

Saving a copy of your library is useful if you want to take it with you to access on another computer.

To create a copy of your library:
→ With a library open, go to the File menu and select Save a Copy.
→ Enter a name and location for your new file
→ Click Save

The new library does not open. It is simply saved to disk. EndNote leaves your original library open as it was before the command was chosen.

Make a note of where you saved your library.

Note: The Save a Copy command also creates a [library name].DATA folder for the new library and copies all necessary files and figures to it.

Back Up Your Libraries

You can use the Save a Copy command to save a copy of your library for safe keeping.
The Library Window

When you first open a library, there are three different panes:

→ **Groups Panel**: Displays subsets of references from your library such as custom groups, etc.
→ **Reference list panel**: Displays individual references on a single line.
→ **Reference panel**: Has tabs for common tasks.

Note: Click on the **Layout** icon at the bottom right of the window to change the layout.

Navigating the Reference List

There are a number of ways to browse through your references:

→ You can quickly sort the references by clicking on a column heading. For example, click **Year** to sort by year.
→ Typing a letter selects the first matching reference.
→ The **HOME** and **END** keys go to the first or last reference respectively.
The Groups Panel

- There are several types of groups including Permanent, Temporary, and Custom Groups. Deleting a reference from a Custom Group does not delete it from the library.
- Deleting a reference from a library also deletes it from all groups in that library.

Permanent groups include:

- **All References:** Displays all of the references in the current library.
- **Configure Sync:** This allows you to sync your EndNote library with the references in your EndNote Online Library. Before using sync first time, create a compressed library backup prior to initiating the sync process.
- **Recently added:** Contains references which have been recently added.
- **Unfiled:** Contains any references in your library that have not been allocated to a group.
- **Trash:** Contains the references you have removed from the library by highlighting references and selecting Move References to Trash. While the references are no longer in your library, they are not completely deleted until you go to the Groups menu and select Empty Trash.

Temporary groups include:

- **Copied References:** Using the copy and paste commands to transfer references.
- **Duplicate References:** Displays the results of duplicate detection in your library. You can run duplicate detection from the References menu and choosing Find Duplicates.
- **Imported References:** Displays the last set of references imported into the library with the File>Import command, or through direct export from a database.
- **Search Results:** Displays the most recent search results.
- **Several other Full Text groups.**

Note: Temporary groups are deleted when a library is closed. Also, these temporary groups may be replaced as you use commands in EndNote.

User Created groups include:

Custom Groups

Custom Groups make it easy to break a large library into subsets for later viewing. A group points to a subset of references that already exist in the library. Custom Groups have a folder icon.

- From the **Groups** menu choose **Create Group**. Give your group a name and press **Enter**. Alternatively, right-click on **My Groups** in the My Library pane and choose **Create Group**.
- There are several ways to add records to a group; highlight the record(s) then use the drag & drop method to move the reference(s) to the appropriate group, or from the **Group** menu choose **Add References To** and select the relevant group.

Smart Groups

Smart Groups have an inbuilt search query and can dynamically update as you add and edit references in the library. Smart Groups have a light bulb icon.

- From the **Groups** menu, select **Create Smart Group**. At the search dialog enter a name for the group, a search strategy, and select **Create**.

Combination Groups

Combination Groups use combination groups to better organise your EndNote references. Combine groups and use AND, OR, and NOT to create new, useful smart groups. Save references in groups and then save sets of groups in group sets.
From the **Groups** menu, select **Create From Groups**... At the search dialog enter a name for the group, a search strategy, and select **Create**.

**Online Search**

Online Search groups allow you to easily initiate a search of a favourite online database and quickly view the latest download.

To save a search as a Smart Group:

- Click the relevant group set at the left to add your new Smart Group to that group set.
- After creating your search criteria, click the **Options** button in the **Search** panel.
- Choose the option to **Convert to Smart Group**. A new smart group will be created called ‘Converted Search’.
- Right-click the ‘Converted Search’ group and select ‘Rename Group’. Type in the preferred name of the new Smart Group, then press the **ENTER** key.

**Find Full Text** groups are temporary, and appear only when you use the Find Full Text command.
Group Sets

This function allows you to create several groups, within one larger group. **Group Sets** can contain Custom Groups, Smart Groups, and Combination Groups.

→ From the **Groups** menu, select **Create Group Set**. Name your Group Set.

→ Alternatively, right-click on **My Groups** in the My Library pane and choose **Create Group Set**. You can then drag and drop groups into it.
Opening, Closing, and Deleting Libraries

Opening a Library

→ From EndNote's File menu select Open Library.
→ Locate your library and click Open.

Closing a Library

→ Choose Close Library from the File menu.

Note: EndNote automatically saves your Custom Groups and style preferences. If you make changes and then close an individual reference, or if you try to close the library without saving a reference, you will be prompted to save. Closing a library does not quit the EndNote program.

Recovering a Damaged Library

If an EndNote library gets damaged, you may get an error message when trying to open it or work with the references.

→ Close the library if it is currently open.
→ From the Tools menu, choose Recover Library…. Read the information about the Recover Library command, and click OK.
→ Select the library that needs to be repaired, and click Open.
→ EndNote creates a copy of the library with the suffix “-Saved” added to the name.

Note: The best way to protect yourself from damaged files is to regularly backup your library.

Working on Different Computers

If you are working on a single paper and moving between different computers, it is best to keep a copy of your reference library with your paper. That way you will always access the same library when inserting citations. See page three for information on saving a copy of your library.
Entering and Editing References

**Important Points About References**

- Each EndNote reference stores the information required to cite it in a bibliography. Keywords, notes, abstracts, URLs and other information can also be stored in a reference.
- Each reference added to a library is automatically assigned a record number that never changes. EndNote uses these numbers to format papers.
- There is no limit to the number of references you can create in an EndNote library.
- Any changes made to individual references should be saved before closing the program.

**The Reference Window**

The Reference window displays the contents of the reference. Each part of the reference is stored in its own field and the type of reference is displayed below the title bar.

![Reference Window Screenshot]

**Creating a New Reference**

From the References menu, choose New Reference (CTRL+N). This opens an empty Reference window:

- Select a reference type from the **Reference Type** list at the top of the window. The default type is Journal article, however this can be changed in the Edit menu under Preferences>Reference Types.
- Enter the bibliographic data into each of the fields in the reference.
- Close the reference to save it and add it to the library.
**Choosing a Reference Type**

You should select the **Reference Type** before entering information in the reference. You can change the **Reference Type** at any time and the information that you have entered is retained and transferred to a corresponding field.

**Entering and Editing References**

- Bibliographic information (as well as keywords, notes, and other relevant information) is entered into separate fields in each EndNote reference.
- Special bibliographic formatting and punctuation should not be included when you enter reference data into EndNote. Enter only the raw data, EndNote will automatically format the data for you. The exception to this is that all titles should be appropriately capitalised according to style, as should proper nouns.
Authors

It is important to enter the Author names in the correct format, as this will affect your bibliographies/reference list. The comma between the last and first name is essential.

- “First Middle Last” e.g. “Maggie Jane Smith”
- “Last, First Middle” e.g. “Smith, Maggie Jane” (note comma after last name)
- To enter more than one author, press the Enter key after the first entry.
- Author names must appear on separate lines.

Using “et al.” or Similar Abbreviations

Enter all author names for a particular reference. EndNote will truncate the list of authors with “et al.” or “and others” as required by the bibliographic style. If you do not know all of the authors’ names, then the last author should be “et al.” or “and others” followed by a comma.

Anonymous Works

If the reference has no author, leave the author field blank. The style used to format the bibliography determines how anonymous references are treated.
Corporate Authors

When entering Corporate Authors put a comma after the name. Ensure that commas do not appear within the name, as all text before the comma is interpreted as a last name:

For example:
- Department of Foreign Affairs,
- Apple Computer Inc.,
- Australian Department of Education Science and Training,
- Australian Government,

Complex Author Names

For multiple-word last names, like Charles de Gaulle, enter the name with the last name first, such as: de Gaulle, Charles.

Entering a name this way ensures that both words “de” and “Gaulle” will format as the last name.

Enter authors with titles, such as “Jr.” or “III”, as Last, First, Title.

For example, “Alfred Smith Jr.” must be entered as:
Smith, Alfred, Jr.
The text after the second comma will print exactly as entered.

Other Fields

- **Year**: Enter the four numbers of the year of publication e.g. 2002. When appropriate, you may enter *in press* or *in preparation*, or some other notation such as n.d if the date of publication is not clear.
- **Title**: Enter titles without punctuation. Do not press the ‘enter’ key while typing titles into EndNote. It is best to capitalise the title in the same way you would like it to be capitalised in the bibliography.
- **Pages**: Can be entered as complete (1442-1449) or abbreviated (1442-9).
- **Edition**: Enter edition as it should appear in the bibliography, e.g. 1st, 2nd. There is no need to add ed or edition.
- **Reprint Edition**: Use the Reprint Edition field for references that were originally published under a different title. The field should include the original title and year to indicate that this reference is a reprint of an earlier publication. Enter this information exactly as you would want it to appear in your formatted reference (including text styles and punctuation).
- **City**: If using APA you will need to add the U.S City and two letter state abbreviation, or for cities outside the U.S, add City and Country in this field e.g. Boston, MA or London, England.

See also the Western Sydney University Library *Styles Files* for further information on referencing and citation.
**Linking References to Websites and Files**

To link a URL to a reference in your EndNote library:

- Double click on a reference to open that reference.
- Type or paste a valid URL into the URL field.
- The URL becomes a hyperlink (blue and underlined).

To link a file to the File Attachments field in a reference:

- Double click on a reference to open that reference.
- From the **References** menu, choose **File Attachments > Attach File**.
- Locate and select a file to link to the reference.
- Note the check box along the bottom titled, “Copy this file to the default file attachments folder and create a relative link.” This gives you the option to either:
  - Select the check box to copy the original file and place the copy in the DATA\PDF folder that is part of your EndNote library, or
  - Deselect the check box to always have EndNote look in the original folder for the inserted file.
- Click **Open**.

EndNote will display an icon indicating the type of file inserted.

**The Preview Pane**

- Clicking on **Show Tab Pane/Hide Tab Pane** at the bottom right of the Library window will hide or display the Preview/Search/Quick Edit pane.
- The selected references are formatted using the selected bibliographic style. This will also show you how the reference(s) will be displayed in the bibliography.
Opening and editing a reference

→ Double click on the reference that you wish to edit. A window will appear containing the full citation details of the selected reference. Click in the desired field to edit.
→ Type and delete information as required and close the window to save the changes.

Deleting References

→ Select (highlight) those references you want to delete.
→ One of the following actions moves the selected references to the Trash group:
  → Drag the selected references and drop them on the Trash group.
  → From the References menu, choose Move References to Trash (CTRL+D).
  → From the Edit menu, choose Cut (CTRL+X), which also stores the references temporarily on the Clipboard.
→ When you are absolutely certain that you want to delete the references in the Trash, go to the References menu and choose Empty Trash.
Choosing the Current Style

References in your EndNote Library can be formatted in various bibliographic styles. The style dictates what the in-text citations and bibliographies are to look like. Consult with your supervisor or school on the preferred style to use for your research projects.

Note: Harvard WesternSydU Style

Endnote comes with a range of styles used by the Schools except the Harvard WesternSydU style. Please check with your school if you are uncertain which style to use. You can download the Harvard WesternSydU style from the Endnote pages on the Library website. Save the file to C:\Users\[MyUWS_ID]\Documents\EndNote\Styles. Once downloaded it will be available for use in Endnote and Word.

Choosing Your Style in Endnote

→ On the main toolbar, click Edit, then Output Styles then select a new style from the list.
→ Click on a style to select it.

Spell Check

→ Open the record(s) you wish to check.
→ From the Tools menu, choose Spell Check.

Searching an EndNote Library

Quick Search

To quickly search your entire library, use the Quick Search item on the main toolbar. Enter a word or phrase and press Enter.

To redisplay the contents of your entire EndNote Library: Select, References > Show All References.
Importing Reference Data into EndNote

There are three methods enabling you to import references:

→ Direct Exporting
→ Filter Files
→ Connection Files

Direct Exporting

→ Direct Exporting of references from a database into an EndNote library is the quickest and easiest method. Not all databases offer a direct export option, but it is foreseeable that most databases will head towards this option.

For example:

A: ScienceDirect
1. Log in as a registered user to save your search results.
2. Perform your search and select the records you wish to export.
3. Select Export from top of search results.
4. Select Export citation to RIS format (for EndNote, Reference Manager, ProCite) to download the file.
5. Click on the file to automatically import it into EndNote. The references will be automatically added to a temporary group, Imported References.
1. Log in as a registered user to save your search results.
2. Perform your search and mark your records by clicking on the Add to folder (folder icon) alongside each citation.
3. Click on the Folder icon in the header menu.
4. Select your records and click on the Export link.

→ Select the Direct Export in RIS Format (e.g. CITVAL, EasyBib, EndNote, ProCite, Reference Manager, Zotero) option.

→ Select option to Remove these items from folder after saving. Click on Save. Double-click on the downloaded file to automatically add the references to a temporary group, Imported References.
C: Using the Western Sydney University Library Search Box with EndNote

→ For single references:

→ METHOD 1: Perform your search using the Library Search Box. On the results screen, locate the single reference and click on the title to see the record details. CLICK on EXPORT RIS, then DOWNLOAD. Double-click on the downloaded file to automatically add the references to a temporary group in EndNote: Imported References.

→ METHOD 2: Perform your search using the Library Search Box. On the results screen, locate the single reference and click on the ellipses (•••) to open the actions for the record. Click on EXPORT RIS, then DOWNLOAD. Double-click on the downloaded file to automatically add the references to a temporary group in EndNote: Imported References.
For multiple references: Log into your My Library account to save your references to your favorites folder. Perform your search using the Library Search Box. On the results screen CLICK on the pins alongside the references you wish to keep (export to EndNote). These references will be automatically held under My Library > My Favourites.

When you are ready to export a RIS file to EndNote, select the references you want to export, then click on the first set of ellipses (…) to the right of the first reference to select the ‘Show actions options’. Select EXPORT RIS. At the UTF-8 pop up window click on DOWNLOAD. You now have three options:

- Chrome users: Double-click on the downloaded file to automatically add the references to a temporary group in EndNote: Imported References.
- All other browsers:
  - Select the Open with EndNote X9 option, then click on OK to automatically add the references to a temporary group in EndNote: Imported References.
  - Select the Save File to download the RIS file to your computer. After saving the file, locate it and click to open. Select Open with and then browse to find your EndNote Library. The file will then be imported into your selected Library.
D: Using Google Scholar with EndNote

Go to Google Scholar and set your preferences:

1. Go to the menu, then **Settings** to select preferences,
2. Scroll down to the “Bibliography Manager” section.
3. Select **Show links to import citations into** and then **EndNote**.
4. Click **Save** to save your preferences.
5. You are then returned to the Google Scholar search page, where you can perform a search. Each search result will include the button **Import into EndNote**.

→ Click on the **Import into EndNote** link, depending on your browser, you may need to open or save the file.
→ If you have the option to open the file, the reference will be imported to **EndNote** and automatically added to the temporary group **Imported References**.
→ If you have to save the file, open the file to import to **EndNote** and where it is automatically added to the temporary group **Imported References**.

Note: You can only transfer one reference at a time.
Filter Files

When an information provider does not provide direct export to EndNote, the process of importing references becomes slightly more complicated:

→ You must save references from the information provider to a text file in a tagged format.
→ Then, in EndNote, you must use the **File > Import** feature to select the tagged text file for import, choose the appropriate **import filter**, and then start the importing process.

Saving Files for Importing

→ You can search for references on databases and ‘import’ these references into EndNote. This is much more efficient than typing them in manually.

Choosing the Correct Filter File

Once you have saved the data file in the appropriate format, you will need to identify the proper EndNote Filter to import the data. The EndNote installation includes the 100 most popular filters.

The Filter Manager lists the names of all of the Import Filters available in the Filters folder and gives you the option to edit them or select them ‘as favourites’ for quick access when you use the import command. To access the Filter Manager:

→ From EndNote’s **Edit** menu, choose **Import Filters**, and select **Open Filter Manager**.

General Importing Instructions

1. Open the library into which you want to import the references.
2. From the **File** menu, choose **Import** and then **File**.

3. Click the **Choose** button to locate and open the file you want to import.
4. Select the file and click **OK**.
5. Leave default options as is.
6. Click **Import** to import the file.
7. When the import is complete, the newly imported references are displayed in an Imported References group.
8. The Imported References group is a temporary group that is replaced each time you import another set of references. To return all of your references to the library display (including the newly imported ones), choose **Show All References** from the **References** menu or click on the **All References** group.
Connection Files

A connection file contains all the information necessary to connect to, search and import references from an online database or library catalog. Databases are only available to subscribers; most library catalogs are freely accessible.

Adding the Western Sydney U Library Catalog

→ To access the ‘Western Sydney U’ library catalog, you must download the connection file from the library homepage.
→ Download the Western Sydney U Library Connection File here.
→ Save the file to: C:\Program Files (x86)\EndNote X9\Connections.
→ Note: Your Connections folder may be in a different location.

Accessing Western Sydney U Library Catalog

→ In the top left-hand corner of the EndNote library window, select the button titled Online Search Mode.

→ Access Connection Files from EndNote’s Tools menu, and select Online Search.

→ Scroll to locate ‘Western Sydney U’ and ensure that it is selected. Click the Choose button.
Searching with Connection Files

1. Enter your search term(s) into EndNote Search.
2. Choose the appropriate search options.
3. Click Search to send the search request to the online database.

Retrieving and Saving References

→ After a successful search, EndNote alerts you to the number of references that were found. You can retrieve all of the references or a specific range of references. Choosing OK allows EndNote to begin retrieving references. The references are saved to a temporary group.
→ Select the references that you would like to transfer to your library. Click on References from the menu bar, and select Copy References To. You will be able to select New Library, Choose Library or any library which is already open.
→ If you wish to search the database again, go back down to the Search tab and enter a new search.
→ When you have finished searching, select the Local Library Mode button to return to your library.

→ When you decide to close your library, EndNote will ask, ‘Are you sure you want to discard all online references?’ Ensure you have transferred the selected references into your library, then select the OK option.
Find Full Text

The Find Full Text feature can search and retrieve the full text of a reference in your EndNote library. Please note that not all databases are compatible with this feature. In cases where the full text cannot be found please search the appropriate database via e-resources on the Library website.

To set up the Find Full Text feature:

1. Go to the **Edit** menu and choose **Preferences**
2. Click on **Find Full Text**
3. Tick all options
4. At the **OpenURL Path** field enter:
   http://ap01.alma.exlibrisgroup.com/view/uresolver/61UWSTSYD_INST/openurl
5. At the **Authenticate with URL** field enter:
   https://login.ezproxy.uws.edu.au/login
6. Check ‘Automatically invoke Find Full Text on newly-imported references’.
7. Click on **Apply**, then click on **OK**.

To search for the full text of a reference in your library:

→ Select (highlight) the required references – ensuring that where possible the **DOI** field is completed.
→ Right click on the highlighted references and select **Find Full Text** > **Find Full Text**.
→ You may need to log in with your WesternAccount details.
→ If a PDF file is available it will be added to the reference as an attachment.
→ If the Find full text feature is unable to locate the article, try finding the article through the database and follow the instructions on linking a file to the file attachment field on page 12.
Using EndNote with Microsoft Word

Before you use EndNote with Word ensure that you have chosen your Output Style.

**Note:** These instructions cover Word 2016. For information on using EndNote with other versions of Word please visit the EndNote Support site. You will need to make an account at https://access.clarivate.com/login?app=endnote

Then login and CLICK on “Downloads”

### Finding and Inserting Citations

- Open the EndNote library that contains the references you wish to cite.
- Open the Word document and position the cursor at the location where you would like the citation.
- From the EndNote tab in Word, select Go to EndNote.
- Highlight the desired references in your EndNote library.
- From the EndNote tab, select Insert Citation, and then Insert Selected Citation(s).

### Using Drag and Drop, or Copy and Paste

- You can drag selected citations from your EndNote Library and drop them into your paper at the desired location for the citation.
- You can also Copy citations from the EndNote Library window and paste them in to Word.
  - References are inserted as unformatted citations. An unformatted citation is a temporary placeholder, and does not reflect final output. For example: {Alvarez, 1994 #8}
  - The Update Citations and Bibliography command will convert all unformatted citations into formatted citations (in your chosen style).

### Inserting Multiple Authors: e.g. (Adams, 1916; Arnold & King, 1997; Barlow, 2001) all stated that...

- Open your EndNote Library and select all the reference(s) you wish to include. Use the Ctrl key to make your selection(s)
- From the Edit menu select Copy
- Go to your Word document and ensure that your cursor is where you want your in-text to be, then right-click on your mouse to select ‘Paste’. All selected reference(s) will now be inserted in one reference.
**Edit a Citation**

To edit an individual citation:

→ Select the citation you wish to change in Word (it will be highlighted in grey)
→ On the EndNote tab, in the Citations group, select **Edit & Manage Citation(s)**.

Inserting a citation after a direct quote: e.g. (Bennett, 2010, p. 366)

→ Enter the page references in the suffix field, not page field.
→ Ensure the entry looks like: , p. 366
→ Select **OK** to implement your change(s)

Inserting a citation as year only: e.g. Arnold (2008) reported that...

→ In the Edit & Manage Citations window, go to the **Edit Citation** tab. Click on **Formatting**, then change the **Default** option to **Exclude Author**.
→ Select **OK** to implement your change(s)
Deleting Citations

→ In Word, go to the Citations group in the EndNote tab and click **Edit & Manage Citation(s)**.
→ Click the arrow next to the **Edit Reference** option. A drop down menu appears. Choose **Remove Citation** for each citation you want to delete.
→ Click **OK**.

Citing References in Footnotes and Endnotes

Once you have created a footnote or EndNote in Word, you can cite references in that footnote or EndNote just like you cite them in the body of the document.

To cite a reference in a footnote or EndNote:

**Position the cursor in the footnote or EndNote where you would like the citation(s) to appear.**

→ Select the References tab > Footnotes group,
→ Click either Insert Footnote or Insert EndNote.

Word places footnotes at the end of each page and EndNotes at the end of the document.
Use the **Insert Citation** command from the EndNote menu to insert the citation.

![EndNote menu](image)

Repeat this procedure for each footnote or EndNote. The EndNote style in **Format Bibliography** determines how citations in footnotes and EndNotes are formatted.

**Repeated citations**

Most footnote styles require citations to be abbreviated if they have already been cited once. If the reference is cited again in the following footnote, EndNote will normally insert Ibid.

**Insert page numbers in footnotes**

To include specific page numbers for a reference in a footnote, highlight the citation and select the **Edit & Manage Citation(s)** command. At the Pages field type the page number(s). Select **OK** to implement your change(s).

![EndNote Edit & Manage Citations](image)
Generating Bibliographies

Formatting a bibliography serves two functions:
→ It formats each in-text citation according to the selected bibliographic style.
→ It adds a complete bibliography to the document (unless you override this with a setting in the output style).

**Formatting the Bibliography**

**Bibliography** allows you to modify bibliography preferences such as style and layout before formatting your document.

These are the basic formatting instructions:
→ In the **EndNote** tab, go to the **Bibliography** group. Click the bottom corner arrow
→ On the Format Bibliography tab, use the **With output style** option to select an output style to format references.

→ The **Layout** tab offers further formatting options – you can make changes that override the settings in the current output style.

→ Click **OK** to format all citations and build the bibliography.
Instant Formatting

→ Click on Instant Formatting
→ Click Turn On or Turn Off to toggle Instant Formatting.

When enabled, you can click the Settings button to change these Instant Formatting controls:

Under **Configure Instant Formatting...** select from the following options:
→ **Scan for temporary citations** turns on scanning of temporary citations. This finds and format all citations, including those you may have entered manually. You can select how often EndNote scans your document.
→ **Check for citation changes** turns on background scanning that looks for citation changes.

→ Click **OK** to save changes to the **Instant Formatting** settings.
→ Click **OK** to format all citations and build the bibliography.
→ When Instant Formatting is enabled, leaving the Format Bibliography dialog - whether you click OK or Cancel - will always trigger formatting in your document.

**Changing Bibliography Settings**

**Reformatting Papers**

To reformat your paper in a different style:

→ You can select a new Style in the Bibliography group
→ Select a new style from the Format Bibliography dialog and click **OK**.

Your citations and bibliography are updated for the new bibliographic style.

**Directly Editing Bibliographies**

It is always best to make changes to your final bibliography by correcting the data in the EndNote library, editing the output style you are using, or adding or deleting citations from your paper. The Format Bibliography command will automatically make the corrections. You can edit the bibliography within Word, however if you later reformat the paper, your edits will be replaced with the information as it appears in the EndNote library.
Creating an Independent Bibliography

At times, you may want to generate a bibliography without an associated paper.

1. Open the relevant EndNote Library
2. Ensure that your current style is listed in the toolbar
3. Sort references by Author
4. Select the citations you want to include

5. Then select Edit > Copy Formatted

Then Open Word document, put the cursor where you would like the references to appear and use the Paste command.
Creating Annotated Bibliographies

To create a bibliography that includes abstracts, you can use the Annotated style included with EndNote. The Annotated style is based on the Author-Date style and creates an alphabetical listing of the references (by author) with the abstract appended to each reference.
EndNote Web

EndNote Web provides bibliographic management on the Web. You can import and edit references via a personal Web account, and then cite the references in paper and create bibliographies with Microsoft Word (requires free Cite While You Write plug-in). EndNote Web folders can be used to enable the sharing of citations for collaborative projects.

For more information on EndNote Web please see the EndNote website.
References


END OF DOCUMENT